Hurra, schönes Wetter - ab gehts.... Schon nach dem ersten Meter mit Motor. Ratter, schüttel, soll ich vorwärts oder nicht. Schei..e.! Was hat das Ding schon wieder. Habe ja noch einen Regler - kurz umgeschlossen. Gleicher Effekt. Sollte der Motor das Zeitliche gesegnet haben, Panik. Motoranschluss an der Nabe ist o.k. Anschlussstecker mit Schrumpfschlauch zusammenfixiert. Regler ok. Also doch vielleicht Drahtbruch? Nein! ein Anschluss aus dem geschrumpften Verbindungsteil war bei der Herstellung nicht ganz ins Buchsengehäuse geschoben worden und ist nicht eingerastet. Mit Zange und Erleichterung behoben. Nach einer Stunde Bangen dann die erholsame Ausfahrt...

Schon von Anbeginn war aufgefallen dass der Antrieb zeitweise nicht auf das Treten reagierte. Zuerst versuchte ich den Magnetkranz der den PAS (Pedal Assist Sensor) bedient näher zum Hall Element zu schieben. Das funktionierte dann auch eine Weile. Aber dann auf einmal - nichts, nada, nothing, niente--- Anruf bei Herrn Backwinkel ergab: ein Sensor ist noch nie defekt gewesen. Würde mir Infobilder zukommen lassen . etc. etc. Das half nichts. Da ich den Kabelbaum schon einmal (der Anschluss des Computers war durch die Pedaleinstellung zu kurz geworden und musste nachgeführt werden) aufgezwirbelt hatte, nochmals von vorne um die PAS Sensor Leitung freizubekommen. Ich wunderte nich damals schon dass das PAS Kabel 2 mal umwickelt war. Also nachgeschaut. Jetzt war alles klar. Die Supertechniker die das Fahrrad assemblierten, hatten nur ein 50 cm Stück (für normale Bikes) Anschlusskabel. Das schnitten sie in der Mitte durch und verlängerten es mit 4 einzelnen Drähten. Nur die Lötstellen und die Isolierung mit Isolierband, wirklich sehenswert und als schlechtestes Beispiel für deutsche Wertarbeit prädestiniert. Nachdem dies fachmännisch mit einem richtigen Lötapparat, richtigem Lötzinn und Schrumpfschläuchen behoben war, alles paletti....

Da man(n) auch einmal eine Kiste oder etwas Anderes größeres, sperrigeres etc. transportieren möchte müsste eine Lösung her. Ein Anhänger einspurig? Da stand dann die etwas gröbere Belastung der hinteren Fahrradgeometrie (ein Rohr und normalerweise nur symmetrisch belastet) dagegen. Also einen zweirädrigen Anhänger. Den fand ich dann auch im Internet - irgendwo aus Belgien oder so - zu einem moderaten Preis. Kam auch problemlos in einem etwas ramponierten Karton (na ja die Speditionen) zu mir nach Haus. Zusammenbau kinderleicht. Einziger Nachteil: Die Blechbodenplatte scheppert etwas bei Fahrbahnunebenheiten. Werde ich dann aber noch mittels Silikon o.ä. beheben wenn ich mal eine Kartusche zur Hand habe. Die Befestigung (Kupplung) zur Nabe des Liegerades musste noch ein wenig zugefeilt werden, aber wenn alles so einfach wäre könnte es ja jeder. Das Ding angehängt und los ging es. Den Hänger merkt man (außer dem Scheppern) gar nicht. Eine Kiste Bier, Mineralwasser etc. eingekauft, ein Traum das Zeugs nach Hause zu bringen. Rasenmäher, Motorsense, Axt  hinein und dem Wald und Wiesendienst bei Bekannten steht auch nichts im Wege. Klar man braucht bei schwerer Last ein wenig mehr Kraft und-oder Saft. Aber das Gefühl ohne Lärm und Abgase (die machen dann Rasenmäher und Co.) auch größere Transporte zu erledigen ist schon toll.

Bei einer Ausfahrt mit meinen Nachbarn wunderte ich mich über eine Schaukelbewegung wenn ich fest in die Pedale trat. (Hatte den Elektroantrieb aus Solidaritätsgründen nur im Notfall in Betrieb). Bei einem Stop überprüfte ich die Scharnierarretierung und stellte fest dass der Schnellspanner sich gelöst hatte und ausgerastet war. Es hielt dadurch nur noch die Durchstecksicherung auf einer Seite. Ich habe den Schnellspanner wieder eingehängt und gespannt und bin dann weitergefahren. Am nächsten Tag war die Saisoneröffnung der Weißen Flotte (Bodenseeschifffahrt) und ich machte mich auf den Weg. Nach ca. 10 Kilometern wieder das gleiche "Federn". Also wieder abgesessen und nachgeschaut. Wieder das gleiche. Die Aluminiumformscheibe (hat direkten Kontakt mit dem Spannauge) war allerdings so verbogen dass ich den Spanner nicht mehr einhängen konnte. Also vorsichtig zur nächsten Werkstatt (man braucht einen 10er gekröpften Ringschlüssel oder eine 10er Nuss um die Mutter zu lösen. Sowas hatte ich allerdings nicht dabei. Nachdem ich den Verschluss wieder eingehängt und fest gespannt hatte stand einer Weiterreise nichts mehr im Weg. Zuhause angekommen sichtete ich die Sache ein wenig genauer und musste feststellen dass die Spannachse, dort wo sich die Bohrung für die Schnellspannbefestigung befindet, gebrochen war. Ich fuhr also nur noch mit der Durchstecksicherung. Weil diese nur auf einer Seite sperrt verdrehte sich das Gelenk dermaßen dass die Gelenkslasche auf der gegenüberliegenden Seite einriss. (8mm Stahl!!). Da ich nicht auf ein Ersatzteil meines Liegeradlieferanten (ist ein wenig lasch) warten wollte, wurden die Seitenlaschen auf- bzw. durchgebohrt und mittels einer 10er Schraube verriegelt. Das Mittelteil wurde mittels eines 1/4 Zoll Rohrstückes auf dem ein 8mm Gewindebolzen aufgeschweißt wurde "ausgefüllt" und durch Beilagscheibe, Zahnring und Mutter an der Spannlasche befestigt. Natürlich wurden vorher die Laschen gerichtet und die Risse verschweißt und mit Rostschutz behandelt. Tip an alle Njunis Besitzer(innen). Beim Klappmechanismus unbedingt eine Stahlbeilagsscheibe zwischen der Aluminium (Hartgummiauflage) und Scharnierlasche einbauen. Das Aluminium drückt sich einfach durch die immense Belastung durch die Spalten und bricht. Die paar Cent bringen Euch ein sicheres Gefühl und auf jeden Fall mehr Sicherheit.

So jetzt sind die 2000 km geschafft. Hätte nie gedacht dass man nur mit so 50 - 150 km Touren und vielen Kurzstrecken auf diese Kilometerzahl kommen könnte. Habe dann noch mal den Tacho geprüft und das Ding  s t i m m t  genau. Die Reifen (vor allem die vorderen zwei (Big Apple)) sind schon ein wenig glatzert. Aber bevor ich nicht die Karkasse sehe ... Im Winter kommen dann eh Spikes drauf. Was fiel sonst noch so an: Die Halterung für das linke Schnutzfängerplastikteil lockert sich immer wieder und verdreht sich. Werde dann das mal mit einer Blindniete gegen verdrehen sichern. Beim rechten Schalthebel (Ansteuerung für den hinteren Werfer) hat dich die Matritze (das sind zwei mit Dellen versehene Metallringe die die Rasterung der Schaltung bewerkstelligen) verabschiedet  (beide gebrochen). Nun muss ich eben nach Gehör schalten. Der vordere Schaltzug läuft beim Tretrohr (vorderes Ende) um die Ecke und scheuerte sich dort. Da ein paar Litzen brachen und sich entdrillten, wurde die Schaltlitze ausgetauscht und der Winkel so gut wie möglich verkleinert. Eine unschöne Sache noch. Der Fahrcomputer hat seinen Anschluß serienmäßig auf der rechten Seite mit einem recht dicken mehradrigen Kabel. Ist der Radius des Kabels zu klein spannt das Kabel den Rechner in eine unschöne Schieflage, ist er normal streift er am vorderen Zahnkranz. Ich bin am überlegen ob ich die Zuführung nach unten verlege. Ich glaube bei den neueren Versionen wurde das berichtigt.